WordPress 2.6 アップデートするか?

うーん。迷うなー。

WordPressが2.6にバージョンアップしているそうで、管理ページで常に「WordPress 2.6 が利用可能です!アップデートしてください。」って、言われてるんですが。

なにぶん、WordPressをそのまま使っているわけではないので、どうなるのかちょっと不安です。

WordPressIntegratorの方で対応状況とかあればいいんですけど、WordPressIntegrator自体、随分と前から更新されていないんですね。

基本的なHTMLタグの出力が変わってなければ大丈夫なはずなんですが、MTの二の舞なんてことはないと思いますが、人柱気分でやってみます。

「2.6のDL」逝ってきます!


コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です